Witam problem z odpaleniem taurusa 3,2 24V

Dział poświęcony Taurusowi/Sable z lat 1992-1995

Topic author
mario756
Posty: 23
Rejestracja: 14 gru 2008, 18:41
Skąd: Janów Lubelski

Witam problem z odpaleniem taurusa 3,2 24V

Post autor: mario756 » 30 lip 2011, 16:20

Wstawiłem silnik i auto nie chce odpalić iskra jest a listwa wtryskowa nie puszcza paliwa,a paliwo dochodzi do listwy. Czy ktoś miał taki problem.


brolcio
Posty: 695
Rejestracja: 13 paź 2006, 18:55
Samochód: Astro, Camaro, Firebird, Sable
Skąd: Lublin

Re: Witam problem z odpaleniem taurusa 3,2 24V

Post autor: brolcio » 30 lip 2011, 16:57

Podłącz do kompa - po kodach błędów będzie można coś ustalić. Wygląda wstępnie na to, że to problem natury elektrycznej - albo coś ze sterownikiem silnika lub po prostu brak któregoś połączenia (jakaś nie wpięta wtyczka, brak masy lub coś w tym stylu).


Topic author
mario756
Posty: 23
Rejestracja: 14 gru 2008, 18:41
Skąd: Janów Lubelski

V

Post autor: mario756 » 30 lip 2011, 17:26

a czy wiesz w które gniazdo gdzie się podłącza komputer


brolcio
Posty: 695
Rejestracja: 13 paź 2006, 18:55
Samochód: Astro, Camaro, Firebird, Sable
Skąd: Lublin

Re: Witam problem z odpaleniem taurusa 3,2 24V

Post autor: brolcio » 30 lip 2011, 17:40

Podaj rocznik - to poszukam jak tylko znajdę chwilkę czasu.


Topic author
mario756
Posty: 23
Rejestracja: 14 gru 2008, 18:41
Skąd: Janów Lubelski

Re: Witam problem z odpaleniem taurusa 3,2 24V

Post autor: mario756 » 31 lip 2011, 12:19

jest 93r. ale jak poszukasz to będę wdzięczny za pomoc i dzięki za pomoc

Odpowiedz

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika