ogrzewanie

Lincoln
Awatar użytkownika

Topic author
regie
Posty: 76
Rejestracja: 19 sty 2014, 17:01
Samochód: LincolnTC4.6V8'96,Ford Scorpio2.9V6'91
Skąd: Tarnobrzeg

Re: ogrzewanie

Post autor: regie » 15 mar 2015, 15:38

przyciskami temperatura nawiew pokretlo i tak jak pisalem przeprowadzenie testu opisanego w linku od Deeptrip moze pomoc. oby.


piotrekzet

Re: ogrzewanie

Post autor: piotrekzet » 16 mar 2015, 13:49

Moim zdaniem padł Ci czujnik temperatury. A tak btw, masz gaz w klimatyzacji? Jeśli możesz się podpiąć pod komputer to powinno Ci wykazać, że masz niski poziom, wtedy nie włącza się też kompresor klimatyzacji.

Awatar użytkownika

Topic author
regie
Posty: 76
Rejestracja: 19 sty 2014, 17:01
Samochód: LincolnTC4.6V8'96,Ford Scorpio2.9V6'91
Skąd: Tarnobrzeg

Re: ogrzewanie

Post autor: regie » 16 mar 2015, 14:40

Self-test podany w linku przez kolege Deeptrip rozwiazal problem. Dzieki za uratowanie tylka. W czwartek jade do Deutchlandu, wizja regulowania recznie temperatury przez 2000km byla horrorem. a Piotrekzet tez mozesz miec cos racji. problem pojawil sie gdy puscila uszczelka w sprezarce klimy. udalo mi sie sciagnac i uratowac 0,650 czynnika w klimie. sprezarka sie juz robi za pomoca zestawu naprawczego. Dzieki jeszcze raz za pomoc panowie. internet to piekna rzecz, tak jak ktos pisal w linku od Deeptrip chcieli od goscia 900 baksow za ten sam problem. Kupil sobie za to telewizor.


piotrekzet

Re: ogrzewanie

Post autor: piotrekzet » 16 mar 2015, 21:54

U mnie był błąd klimy gdy miałem ponad 0,666 - tyle uratowałem jak pojechałem nabić po jakimś czasie :)

Awatar użytkownika

Topic author
regie
Posty: 76
Rejestracja: 19 sty 2014, 17:01
Samochód: LincolnTC4.6V8'96,Ford Scorpio2.9V6'91
Skąd: Tarnobrzeg

Re: ogrzewanie

Post autor: regie » 21 lut 2017, 11:45

Witam, niestety musze jeszcze raz ruszyc temat bo problemy w tym aucie niestety wracaja jak bumerang. auto grzeje mi na maksa, self test nie pomaga, dotarlem nawet do silnika regulacji nawiewu gdzie uszkodzone byly dwa tryby (podeszły od Mondeło) niestety problem jest caly czas. wszystkie regulacje dzialaja bez problemu, nie mozna tylko zmienic temperatury mimo ze zmienia sie na sterowniku. co ciekawe rozlaczenie akumulutara rozwiazuje problem i wszystko dziala do pierwszego zgaszenia auta. moze ktos z was mial ten problem i znalazl konkretne rozwiazania. bylbym wdzieczny za pomoc.

Awatar użytkownika

Topic author
regie
Posty: 76
Rejestracja: 19 sty 2014, 17:01
Samochód: LincolnTC4.6V8'96,Ford Scorpio2.9V6'91
Skąd: Tarnobrzeg

Re: ogrzewanie

Post autor: regie » 19 mar 2017, 21:52

Gdyby ktos mial podobny problem: Heater Blend Door Actuator - sterownik polozenia klapy nawiewu (silniczek ogrzewania, na alegro) to ustrojstwo padlo u mnie. Da sie wymienic bez zdzierania calej dechy na youtube znajdziecie instrukcje jak (3 godz). Nowa sztuka 40USD + wolne popoludnie.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika

Topic author
regie
Posty: 76
Rejestracja: 19 sty 2014, 17:01
Samochód: LincolnTC4.6V8'96,Ford Scorpio2.9V6'91
Skąd: Tarnobrzeg

Re: ogrzewanie

Post autor: regie » 19 mar 2017, 21:55

da sie tam dostac przez airbag
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika

Topic author
regie
Posty: 76
Rejestracja: 19 sty 2014, 17:01
Samochód: LincolnTC4.6V8'96,Ford Scorpio2.9V6'91
Skąd: Tarnobrzeg

Re: ogrzewanie

Post autor: regie » 19 mar 2017, 21:56

stary nie przezyl operacji niestety
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika

KARLone
Posty: 3468
Rejestracja: 29 sty 2010, 12:07
Skąd: Górny Śląsk

Re: ogrzewanie

Post autor: KARLone » 22 mar 2017, 08:45

wiem gdzie to jest... nawet ze zrzuconą deską jest dostęp nie jest łatwy.

Odpowiedz

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika