Problem z odpowietrzeniem ukł. hamulcowego

Dział poświęcony zagadnieniom technicznym w samochodach. Mechanika i elektryka mają swoje miejsce. Poruszamy tutaj tematy dotyczące ogólnych zagadnień dotyczących wszystkich samochodów bez podziału na marki.
Regulamin forum
Prosimy o rzeczową dyskusję. Posty nie wnoszące nic do tematu będą usuwane lub przenoszone. Wątki dotyczące konkretnej marki lub modelu także będą przenoszone do działów tematycznych. To jest forum OGÓLNO-TECHNICZNE.

Topic author
Duzy32
Posty: 53
Rejestracja: 11 lip 2013, 09:00
Samochód: Lincoln Continental 3.8
Skąd:

Problem z odpowietrzeniem ukł. hamulcowego

Post autor: Duzy32 » 16 sie 2013, 14:41

Czolem.Moze jestem malo doswiadczony lub czegos nie wiem do konca to tez podziele sie z wami.Zabralem sie za odpowietrzanie hamulcow,sprawa niby prosta a jednak..
Po dlugim postoju postanowiloem sie przejechac, wszystkie kola sie grzaly az w koncu zatrzymywaly pojazd.Zanim porozbieralem wszystko probowalem odpowietrzyc uklad:pedal przy popuszczonym odpowietrzniku w ogole nie chcial mi wejsc do podlogi-probe zrobilem od tylnego prawego kola.
Na jednym tylnym zacisku byly zapieczone ,,tuleje plywajace,,obczyscilem zapsikalem i jest lepiej, Tyl LEWY wyszedl mi tlok,mordowalem sie by go wkrecic wiec olalewm sprawe.Odkrecilem przewod,przez cala noc zszedl mi plyn ze zbiornika reszte wyciagnalem strzykawka choc cos tam na dnie zostalo,mowie sobie to teraz lepiej bedzie go wymienic. Wlalem 1L do zbiornika i zabralem sie za odpowietrzanie najprostszym z mozliwych sposobow jak narazie zalalem caly zbiorniczek plynem,odkrecilem odpowietrznik kola w ktorym nie bylo tloka,susza jest,czekam..leci plyn zakrecilem.Wzialem sobie wielka strzykawkę i wezyk-odkrecilem odpowietrznik zeby odciagnac reszte, plynu,ale lecialo ledwo ledwo.To tez wzialem sobie pomocnika zeby mi deptal pedalem hamulca.Odkrecilem odpowietrznik-wylecialo cos w postaci oranzady.Powtorzylem czynnosc zeby sie tego pozbyc,tym razem nic nie poszlo nawet nie wpadl pedal mial opor.Juz mi to nie dawalo spokoju.Dolalem plynu do zbiorniczka,wlaczylem zaplon plyn wciagnelo wiec dolalem jeszcze troche.Nie daje mi spokoju kolejny dziwny objaw: Przy pompowaniu pedalu hamulca na wylaczonym zaplonie czyli wyl ABS plyn unosi sie do gory,moze nawet wyplynac.Teraz pytanie:CZY PLYNU JEST ZA DUZO CZY COS Z POMPA? I CZEMU ZA KAZDYM RAZEM NIE WCHODZI PEDAL DO PODLOGI?!Przy wlaczonym zaplonie czy nawet zapalonym silniku po kilkukrotnym pompowaniu plyn idzie do gory,moze fakt musi go byc nieco mniej, w tym ze jest miedzy wreskami czyli jakis poziom jest.Z racji tego ze byl problem z odpowietrzeniem,zapalilem motor i pomocnik wcisnal pedal,ja odkrecilem odpowietrznik,jak siklo to pol sloika mialem plynu,pewnosc jest ze wywalilo tez powietrze.MOZE TAKA OPERACJE ZROBIC NA KAZDYM KOLE?jest to moze niedorzeczne ale jakos musze to odpowietrzyc.Tyle ze to plukanie mnie troche kosztuje bo plynu wlalem juz chyba ponad 2L,a odpowietrzanie z wymiana plynu kosztuje 70zl.
Teraz 3 glowne pytania poniewaz zdania sa podzielone: czy ukl wyposazony w ABS sie odpowietrza tak jak klasyczny?
Czy wypadku oleju skrzyni Dextron II mozna dolac III lub na odwrot?ewentualnie wymienic z dex II na III?
Czy jest ktos ze slaska madrzejszy ode mnie co moze podskoczyc do Sosnowca?
Sorry ze tyle czytania ale raczej sie tego skrocic nie da.

Odpowiedz

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika