Cos zjada prad z akumulatora

Dział poświęcony zagadnieniom technicznym w samochodach. Mechanika i elektryka mają swoje miejsce. Poruszamy tutaj tematy dotyczące ogólnych zagadnień dotyczących wszystkich samochodów bez podziału na marki.
Regulamin forum
Prosimy o rzeczową dyskusję. Posty nie wnoszące nic do tematu będą usuwane lub przenoszone. Wątki dotyczące konkretnej marki lub modelu także będą przenoszone do działów tematycznych. To jest forum OGÓLNO-TECHNICZNE.
Awatar użytkownika

Greg 601
Posty: 27
Rejestracja: 11 sie 2017, 15:58
Samochód: Ford Crown Victoria P71
Skąd: Pomorskie

Re: Cos zjada prad z akumulatora

Post autor: Greg 601 » 15 sie 2017, 11:04

Tylko czy jak odłączę alarm to czy mi zapłonu nie odetnie, trochę obawy mam.


JEDI_V

Re: Cos zjada prad z akumulatora

Post autor: JEDI_V » 15 sie 2017, 11:38

0.02A to wszystko ok

Awatar użytkownika

Topic author
RadAg!
Sheriff
Posty: 11265
Rejestracja: 13 paź 2006, 13:27
Samochód: 2001 Ford Crown Victoria Police Interceptor
Skąd:
Kontaktowanie:

Re: Cos zjada prad z akumulatora

Post autor: RadAg! » 15 sie 2017, 11:51

Podłaczam się pod temat. Wczoraj nie odpaliłem Vicki. Stała 4 dni w garażu. Coś jej zeżarło CAAAAŁYYY prąd. AKU jest raczej do wyjebania, nie chce się zacząć ładować, to znaczy udało mi się go zmusić w końcu żeby zaczął się ładować ale dziś rano pokazał ok 9V a po kilku chwilach 0,5V... Niestety nie mam pojęcia co mi zeżarło prąd, tym bardziej że stał w garażu więc wilgoć i deszcz odpadają. Jakie AKU macie w swoich Vickach (P71)? JA mam 72Ah i 680 rozruch.
Jest:
2001 Ford Crown Victoria P71 od 2009
Były:
1995 Chevy Lumina APV 3.1
1995 Mercury Sable 3.8
1995 Ford Taurus 3.0
>>>RoadRunners.pl na Facebook'u<<<
>>>Crown Vic na Facebook'u<<<

Awatar użytkownika

Greg 601
Posty: 27
Rejestracja: 11 sie 2017, 15:58
Samochód: Ford Crown Victoria P71
Skąd: Pomorskie

Re: Cos zjada prad z akumulatora

Post autor: Greg 601 » 15 sie 2017, 12:09

U mnie aku zaraz po naładowaniu miał ponad 13V i odpalał normalnie. Na drugi dzień odłączony od klem miał 12.4V i auto nie odpaliło. Czyli do wymiany raczej. Sprawdź jaki masz pobór przy wyłączonym zapłonie, bo jestem ciekaw czy taki jak ja, czy mniejszy.

Awatar użytkownika

Topic author
RadAg!
Sheriff
Posty: 11265
Rejestracja: 13 paź 2006, 13:27
Samochód: 2001 Ford Crown Victoria Police Interceptor
Skąd:
Kontaktowanie:

Re: Cos zjada prad z akumulatora

Post autor: RadAg! » 15 sie 2017, 16:17

Nic nie zmierzę bo mam martwy AKU :/
Jest:
2001 Ford Crown Victoria P71 od 2009
Były:
1995 Chevy Lumina APV 3.1
1995 Mercury Sable 3.8
1995 Ford Taurus 3.0
>>>RoadRunners.pl na Facebook'u<<<
>>>Crown Vic na Facebook'u<<<

Awatar użytkownika

KARLone
Posty: 3304
Rejestracja: 29 sty 2010, 12:07
Skąd: Górny Śląsk

Re: Cos zjada prad z akumulatora

Post autor: KARLone » 15 sie 2017, 23:23

A ile lat ma ten aku? Jak 7-8 to na sto pro do zmiany. U mnie jest 72Ah.

Awatar użytkownika

Topic author
RadAg!
Sheriff
Posty: 11265
Rejestracja: 13 paź 2006, 13:27
Samochód: 2001 Ford Crown Victoria Police Interceptor
Skąd:
Kontaktowanie:

Re: Cos zjada prad z akumulatora

Post autor: RadAg! » 16 sie 2017, 15:13

9 lat co najmniej. Jeszcze z USA :)
Jest:
2001 Ford Crown Victoria P71 od 2009
Były:
1995 Chevy Lumina APV 3.1
1995 Mercury Sable 3.8
1995 Ford Taurus 3.0
>>>RoadRunners.pl na Facebook'u<<<
>>>Crown Vic na Facebook'u<<<

Awatar użytkownika

Greg 601
Posty: 27
Rejestracja: 11 sie 2017, 15:58
Samochód: Ford Crown Victoria P71
Skąd: Pomorskie

Re: Cos zjada prad z akumulatora

Post autor: Greg 601 » 16 sie 2017, 16:39

Mój aku ma coś ok 11 lat, też jeszcze z US.

Awatar użytkownika

Topic author
RadAg!
Sheriff
Posty: 11265
Rejestracja: 13 paź 2006, 13:27
Samochód: 2001 Ford Crown Victoria Police Interceptor
Skąd:
Kontaktowanie:

Re: Cos zjada prad z akumulatora

Post autor: RadAg! » 17 sie 2017, 10:34

Kupiłem nowy AKU i wózek odpala. Mój stary chyba po prostu ze starości padł, choć nie przejawiał symptomów chorobowych żadnych. Po prostu mu nagle prąd odcięło...
Kupiłem Boscha 74Ah 680A. Ponoć chujowe ale nic na miejscu nie mieli innego a auto już kilka dni stało pod churką na środku ulicy...
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Jest:
2001 Ford Crown Victoria P71 od 2009
Były:
1995 Chevy Lumina APV 3.1
1995 Mercury Sable 3.8
1995 Ford Taurus 3.0
>>>RoadRunners.pl na Facebook'u<<<
>>>Crown Vic na Facebook'u<<<

Awatar użytkownika

Greg 601
Posty: 27
Rejestracja: 11 sie 2017, 15:58
Samochód: Ford Crown Victoria P71
Skąd: Pomorskie

Re: Cos zjada prad z akumulatora

Post autor: Greg 601 » 17 sie 2017, 12:37

O. To teraz możesz zmierzyć pobór ☺️. Proszę.

Awatar użytkownika

Topic author
RadAg!
Sheriff
Posty: 11265
Rejestracja: 13 paź 2006, 13:27
Samochód: 2001 Ford Crown Victoria Police Interceptor
Skąd:
Kontaktowanie:

Re: Cos zjada prad z akumulatora

Post autor: RadAg! » 17 sie 2017, 19:46

A jak?
Jest:
2001 Ford Crown Victoria P71 od 2009
Były:
1995 Chevy Lumina APV 3.1
1995 Mercury Sable 3.8
1995 Ford Taurus 3.0
>>>RoadRunners.pl na Facebook'u<<<
>>>Crown Vic na Facebook'u<<<

Awatar użytkownika

Topic author
RadAg!
Sheriff
Posty: 11265
Rejestracja: 13 paź 2006, 13:27
Samochód: 2001 Ford Crown Victoria Police Interceptor
Skąd:
Kontaktowanie:

Re: Cos zjada prad z akumulatora

Post autor: RadAg! » 17 sie 2017, 20:10

Ustawiłem multimeter na 10A, nie wiem czy dobrze. Pomiędzy + na aku a odpiętą klemą nic mi nie pokazuje. 0,00A.
Jest:
2001 Ford Crown Victoria P71 od 2009
Były:
1995 Chevy Lumina APV 3.1
1995 Mercury Sable 3.8
1995 Ford Taurus 3.0
>>>RoadRunners.pl na Facebook'u<<<
>>>Crown Vic na Facebook'u<<<


Charon
Posty: 255
Rejestracja: 27 lip 2015, 21:32
Skąd:

Re: Cos zjada prad z akumulatora

Post autor: Charon » 17 sie 2017, 21:20

Mój stary chyba po prostu ze starości padł, choć nie przejawiał symptomów chorobowych żadnych. Po prostu mu nagle prąd odcięło...
Zdarzają się takie sytuacje, czasami aku potrafi wyzionąć ducha w ciągu nocy wcześniej spisując się bez zastrzeżeń.

Awatar użytkownika

Greg 601
Posty: 27
Rejestracja: 11 sie 2017, 15:58
Samochód: Ford Crown Victoria P71
Skąd: Pomorskie

Re: Cos zjada prad z akumulatora

Post autor: Greg 601 » 17 sie 2017, 21:36

RadAg! pisze:
17 sie 2017, 20:10
Ustawiłem multimeter na 10A, nie wiem czy dobrze. Pomiędzy + na aku a odpiętą klemą nic mi nie pokazuje. 0,00A.
Na 10A ok , pomiędzy + i klemą też ok. Tylko w niektórych multimetrach sa 3 gniazda i trzeba jeden kabelek przepiąć, i wtedy mierzyć bo jak bedzie za duży prąd to można go zjarać.

Awatar użytkownika

Topic author
RadAg!
Sheriff
Posty: 11265
Rejestracja: 13 paź 2006, 13:27
Samochód: 2001 Ford Crown Victoria Police Interceptor
Skąd:
Kontaktowanie:

Re: Cos zjada prad z akumulatora

Post autor: RadAg! » 17 sie 2017, 22:09

Mam 3 gniazda, mogę przepiąć. Jutro to rozkminię, ale wydaje mi się, że u mnie jednak padł AKU ze starości, lub coś zostawiłem włączone (a raczej mój 2-letni synek bawiąc się w Vicki coś przełączył ;) ) i zeżarło cały prąd do ostatka i już się AKU nie dało wybudzić ze śpiączki ;)
Jest:
2001 Ford Crown Victoria P71 od 2009
Były:
1995 Chevy Lumina APV 3.1
1995 Mercury Sable 3.8
1995 Ford Taurus 3.0
>>>RoadRunners.pl na Facebook'u<<<
>>>Crown Vic na Facebook'u<<<

Odpowiedz

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika