Witam wszyskich - MGM 2010

Mercury
ODPOWIEDZ

Topic author
Barth79
Posty: 343
Rejestracja: 03 paź 2020, 08:19
Samochód: Mercury Grand Marqius 10'
Skąd: Elbląg
Kontakt:

Re: Witam wszyskich - MGM 2010

Post autor: Barth79 »

Mam 151 tyś.km nalotu.Niczego nie sprawdzałem.Zapala bez problemu,na zimno trochę kuleje,ale już nie tak jak było na samym poczatku.
Samochód po nagrzaniu pracuje normalnie.Dodatek pomógł.Pierwsze objawy wystąpiły już po przejechaniu ok 100m od nalania tego badziewia.


Topic author
Barth79
Posty: 343
Rejestracja: 03 paź 2020, 08:19
Samochód: Mercury Grand Marqius 10'
Skąd: Elbląg
Kontakt:

Re: Witam wszyskich - MGM 2010

Post autor: Barth79 »

Mam automatyczną A/c.Po naprawie sterowaniem kierunku nawiewu (wymiana czterech o-ringów)straciłem podświetlenie tego panelu.Nie wiem co jest.Rozłączyłem 5 kostek podczas demontażu i to wszystko.Bezpieczniki ok,Na kostkach zasilających panel(dwie szt.)napięcie normalnie się pojawia ale nie ma iluminacji.Wyświetlacz normalnie działa, pokazuje temp.ale przyciski pozostają ciemne.Temat ciągnie się miesiąc.

Awatar użytkownika

KARLone
Posty: 3663
Rejestracja: 29 sty 2010, 12:07
Skąd: Górny Śląsk

Re: Witam wszyskich - MGM 2010

Post autor: KARLone »

hej, a masę sprawdzałeś czy ma przejście do minusa z aku?


Topic author
Barth79
Posty: 343
Rejestracja: 03 paź 2020, 08:19
Samochód: Mercury Grand Marqius 10'
Skąd: Elbląg
Kontakt:

Re: Witam wszyskich - MGM 2010

Post autor: Barth79 »

Nie,ale to sprawdzę.Dzięki.


Topic author
Barth79
Posty: 343
Rejestracja: 03 paź 2020, 08:19
Samochód: Mercury Grand Marqius 10'
Skąd: Elbląg
Kontakt:

Re: Witam wszyskich - MGM 2010

Post autor: Barth79 »

Masa w kostce jest.Podejrzewam sam panel ma gdzieś przerwę.


Topic author
Barth79
Posty: 343
Rejestracja: 03 paź 2020, 08:19
Samochód: Mercury Grand Marqius 10'
Skąd: Elbląg
Kontakt:

Re: Witam wszyskich - MGM 2010

Post autor: Barth79 »

Muszę zmienić swiece.Któraś na zimnym nie pali.Poza nierówną pracą silinka nie ma żadnych objawów.Jakie świece mam kupić?Znalazłem informacje że po 2008 roku coś się zmieniło.Moja serwisówka jest starsza od auta -wszystkie informacje o świecach są nieaktualne.

Awatar użytkownika

RadAg!
Sheriff
Posty: 12256
Rejestracja: 13 paź 2006, 13:27
Samochód: 2001 Ford Crown Victoria Police Interceptor
Skąd:
Kontakt:

Re: Witam wszyskich - MGM 2010

Post autor: RadAg! »

Hejka, poradziłeś sobie?
Były:
2001 Ford Crown Victoria P71 od 2009
1995 Chevy Lumina APV 3.1
1995 Mercury Sable 3.8
1995 Ford Taurus 3.0
>>>RoadRunners.pl na Facebook'u<<<
>>>Crown Vic na Facebook'u<<<

Awatar użytkownika

RadAg!
Sheriff
Posty: 12256
Rejestracja: 13 paź 2006, 13:27
Samochód: 2001 Ford Crown Victoria Police Interceptor
Skąd:
Kontakt:

Re: Witam wszyskich - MGM 2010

Post autor: RadAg! »

Były:
2001 Ford Crown Victoria P71 od 2009
1995 Chevy Lumina APV 3.1
1995 Mercury Sable 3.8
1995 Ford Taurus 3.0
>>>RoadRunners.pl na Facebook'u<<<
>>>Crown Vic na Facebook'u<<<


Topic author
Barth79
Posty: 343
Rejestracja: 03 paź 2020, 08:19
Samochód: Mercury Grand Marqius 10'
Skąd: Elbląg
Kontakt:

Re: Witam wszyskich - MGM 2010

Post autor: Barth79 »

O dzięki.Sprawdzę to.


Topic author
Barth79
Posty: 343
Rejestracja: 03 paź 2020, 08:19
Samochód: Mercury Grand Marqius 10'
Skąd: Elbląg
Kontakt:

Re: Witam wszyskich - MGM 2010

Post autor: Barth79 »

Nie znałem tej strony.Poszukałem swojego rocznika i coś mam.Dziękuję bardzo.

Awatar użytkownika

KARLone
Posty: 3663
Rejestracja: 29 sty 2010, 12:07
Skąd: Górny Śląsk

Re: Witam wszyskich - MGM 2010

Post autor: KARLone »

ja powkładałem do swoich pojazdów irydowe. bardzo odporne o zero problemu na gazie.


Topic author
Barth79
Posty: 343
Rejestracja: 03 paź 2020, 08:19
Samochód: Mercury Grand Marqius 10'
Skąd: Elbląg
Kontakt:

Re: Witam wszyskich - MGM 2010

Post autor: Barth79 »

Po wymianie wszystkich świec na Motocraft-y problem z dziwnym zachowaniem silnika przestał istnieć.Stare świece były mocno zajechane.

ODPOWIEDZ